Dato og tid er fre 15. dec 2017 05:20

smykke forum

Vis ubesvarede indlæg | Vis aktive emner


Alle tider er UTC + 1 time




Skriv nyt emne Svar på emne  [ 48 indlæg ]  Gå til side Foregående  1, 2, 3, 4, 5
Forfatter besked
Indlæg: søn 16. okt 2011 11:25 
Offline
Rubin
Rubin
Brugeravatar

Tilmeldt: tors 8. sep 2011 00:15
Indlæg: 277
Geografisk sted: Kolding
Billede

Det er da virkeligt underligt.
Jeg kan godt sætte billeder ind her på det røde forum men ikke på det grønne.
Hvad i alverden er forskellen :-\


Top
 Profil  
Svar med citat  
Indlæg: søn 16. okt 2011 17:59 
Offline
Opal
Opal

Tilmeldt: man 29. jun 2009 19:55
Indlæg: 1086
der er ingen forskel, det er nøjagtigt det samme.
Når jeg har skrevet eller lagt billeder ind på det grønne, så kan jeg copy paste tekst og url'er fra skriv-svar-feldtet (dvs før jeg trykker udfør) og genbruge rub og stub på det røde forum, hvis det er belejligt (og det er det tit)
de der kyanit nuggets er og bliver lækre :x-

_________________
Billede LOKE'S GHOST


Top
 Profil  
Svar med citat  
Indlæg: søn 16. okt 2011 18:39 
Offline
Opal
Opal
Brugeravatar

Tilmeldt: lør 9. okt 2010 22:09
Indlæg: 1201
Geografisk sted: Herning
brumbear skrev:
Jeg kan godt sætte billeder ind her på det røde forum men ikke på det grønne.
Hvad i alverden er forskellen :-\
Hvis det er DETTE indlæg, du tænker på, er det fordi der mangler en ] efter [img

Lige nu står der:

[imghttp://www.goldenlakepearls.com/back/upload/4282010423580.jpg][/img] ;)-

Billede

_________________
Billede


Top
 Profil Hjemmeside 
Svar med citat  
Indlæg: søn 16. okt 2011 19:08 
Offline
Rubin
Rubin
Brugeravatar

Tilmeldt: tors 8. sep 2011 00:15
Indlæg: 277
Geografisk sted: Kolding
Aiiii altsåhh....
Tusind tak begge to :-bd
Spændende hvor mange fejl det lykkes mig at lave før jeg har tjek på det #-o


Top
 Profil  
Svar med citat  
Indlæg: søn 11. dec 2011 23:15 
Offline
Rubin
Rubin
Brugeravatar

Tilmeldt: tors 8. sep 2011 00:15
Indlæg: 277
Geografisk sted: Kolding
Blue Raven, 1000 tak for dropbox som jeg så småt er ved at få styr på og for pixresizer som er totalt easy :D

Jeg har endda fået profilbillede på men der kommer så det næste problem. Hvordan får jeg fjernet min r.. øh, min bagdel fra det billede og lidt af den anden side også så det bliver mere kvadratisk og dermed lidt større som avatar?
Jeg har prøvet i paint men kan ikke finde ud af hvor maskinen gemmer billedet. Så har jeg prøvet et andet sted og billedet bliver da også mindre men når jeg vil indsætte det får det sin oprindelige facon.

Jeg skal hjælpes.... igen, igen #-o :ympray:


Top
 Profil  
Svar med citat  
Indlæg: man 12. dec 2011 01:15 
Offline
Opal
Opal
Brugeravatar

Tilmeldt: lør 9. okt 2010 22:09
Indlæg: 1201
Geografisk sted: Herning
No problem.

Til simpel beskæring som du har brug for her, kan Paint sagtens bruges.
Her er en lyngennemgang (dette er Win7 paint - og den ser nok lidt anderledes ud i andre Win-versioner, men grundlæggende er denne funktion den samme)

Åben Paint og det billede der skal beskæres:

Billede


Under Billede trykker du på markeringsfirkanten:

Billede


Træk en ramme om det af billedet, du vil beholde (klik, hold nede/træk, slip).
Rammen kan finjusteres ved hjælp af de otte små kasser i rammens kant.
Når beskæringen er som du vil have den, trykker du Beskær:

Billede


For at gemme trykker du på den første hovedfane:

Billede


Vælg Gem som / JPEG-billede:

Billede


Find det sted du vil gemme billedet og tryk Gem:

Billede


Og det skulle så være det... ;)-

Billede

_________________
Billede


Top
 Profil Hjemmeside 
Svar med citat  
Indlæg: man 12. dec 2011 03:08 
Offline
Rubin
Rubin
Brugeravatar

Tilmeldt: tors 8. sep 2011 00:15
Indlæg: 277
Geografisk sted: Kolding
Jøsses, jeg bliver da så dygtig :))
Ikke så sært med sådan en god læremester ^:)^


Top
 Profil  
Svar med citat  
Indlæg: ons 26. dec 2012 16:39 
Offline
Smaragd
Smaragd

Tilmeldt: lør 1. okt 2011 09:04
Indlæg: 136
Geografisk sted: Holbæk
hej
Jeg har jo skiftet arbejde, og dermed fået en ny bærbar. Har installeret dropbox igen.. men jeg kan ikke få link'et til at virke. Før hed det public link.. nu bare "get link", og så bliver det kopieret ind i clipbord'et, Men når jeg indsætter, virker det sgu ikke.. Nogen ideer til hvad jeg gør forkert ??

på forhånd tak :-D

_________________
hilsen Gitte


Top
 Profil  
Svar med citat  
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 48 indlæg ]  Gå til side Foregående  1, 2, 3, 4, 5

Alle tider er UTC + 1 time


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg

Søg efter:
Hop til:  
cron

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. Color scheme by ColorizeIt!
Danish translation by Olympus DK Team

Copyrights forbeholdt Cyberimport.dk - Perler til lav selv smykker